<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ | NW Vietnamese News		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://nvnorthwest.com/wp-content/themes/legatus-theme-new/images/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://nvnorthwest.com/feed/" title="NW Vietnamese News latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://nvnorthwest.com/comments/feed/" title="NW Vietnamese News latest comments" />
		<link rel="pingback" href="http://nvnorthwest.com/xmlrpc.php" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ - NW Vietnamese News" />
	<meta property="og:description" content="SAN DIEGO, California (NV) – Một phụ nữ cao niên đã chết trên xe trong khi chờ đến phiên từ Mexico qua cổng biên giới ở San Ysidro để vào Mỹ," />
	<meta property="og:url" content="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" />
	<meta property="og:site_name" content="NW Vietnamese News" />
	<meta property="article:published_time" content="2020-08-26T02:05:36+00:00" />
	<meta property="og:image" content="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nvnorthwest.com/#website","url":"http://nvnorthwest.com/","name":"NW Vietnamese News","description":"","potentialAction":[{"@type":"SearchAction","target":"http://nvnorthwest.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/#primaryimage","inLanguage":"en-US","url":"https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420.jpg"},{"@type":"WebPage","@id":"http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/#webpage","url":"http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/","name":"C\u1ee5 b\u00e0 89 tu\u1ed5i ch\u1ebft tr\u00ean xe khi ch\u1edd qua c\u1ed5ng bi\u00ean gi\u1edbi Mexico v\u00e0o M\u1ef9 - NW Vietnamese News","isPartOf":{"@id":"http://nvnorthwest.com/#website"},"primaryImageOfPage":{"@id":"http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/#primaryimage"},"datePublished":"2020-08-26T02:05:36+00:00","dateModified":"2020-08-26T02:05:36+00:00","author":{"@id":"http://nvnorthwest.com/#/schema/person/fbc50b4b4945bcb4d51a9b33ab7995af"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/"]}]},{"@type":["Person"],"@id":"http://nvnorthwest.com/#/schema/person/fbc50b4b4945bcb4d51a9b33ab7995af","name":"Staff","image":{"@type":"ImageObject","@id":"http://nvnorthwest.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/4fdf3e4a491004404566d25fd980b062?s=96&d=mm&r=g","caption":"Staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NW Vietnamese News &raquo; Feed" href="http://nvnorthwest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NW Vietnamese News &raquo; Comments Feed" href="http://nvnorthwest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NW Vietnamese News &raquo; Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ Comments Feed" href="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-17010076-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-17010076-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='http://nvnorthwest.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://nvnorthwest.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/main-stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/dat-menu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/css/ie-ancient.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://nvnorthwest.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nvnorthwest.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/nvnorthwest.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/nvnorthwest.com\/wp-content\/themes\/legatus-theme-new\/images\/","cssUrl":"http:\/\/nvnorthwest.com\/wp-content\/themes\/legatus-theme-new\/css\/","themeUrl":"http:\/\/nvnorthwest.com\/wp-content\/themes\/legatus-theme-new"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nvnorthwest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nvnorthwest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://nvnorthwest.com/?p=21836' />
<link rel="alternate" type="application/json+oembed" href="http://nvnorthwest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnvnorthwest.com%2F2020%2F08%2Fcu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nvnorthwest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnvnorthwest.com%2F2020%2F08%2Fcu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://nvnorthwest.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-21836 single-format-standard wpb-js-composer js-comp-ver-4.5.3 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="http://nvnorthwest.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-8405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://nvnorthwest.com/category/news/localnews/"><span>Tin Địa Phương</span></a>
<ul class="sub-menu">
	<li id="menu-item-8379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nvnorthwest.com/category/editorial/">Bình Luận</a></li>
	<li id="menu-item-8380" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nguoi-viet.com/">Quốc Te &#8211; NGƯỜI VIỆT</a></li>
</ul>
</li>
<li id="menu-item-8396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://nvnorthwest.com/category/commentary/"><span>Diễn Đàn</span></a>
<ul class="sub-menu">
	<li id="menu-item-8397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nvnorthwest.com/category/news/announcements/">Thông Báo</a></li>
	<li id="menu-item-8398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nvnorthwest.com/category/artsentertainment/music/">Âm Nhạc</a></li>
</ul>
</li>
<li id="menu-item-8401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://nvnorthwest.com/category/artsentertainment/"><span>Văn Học Nghệ Thuật</span></a>
<ul class="sub-menu">
	<li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nguoi-viet.com">Quán Văn</a></li>
</ul>
</li>
<li id="menu-item-8406" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://nvnorthwest.com/current-classified-ads/">Rao Vặt</a></li>
<li id="menu-item-8407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Liên Lạc NVTB</span></a>
<ul class="sub-menu">
	<li id="menu-item-8476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nvnorthwest.com/gioi-thieu/">Giới Thiệu</a></li>
	<li id="menu-item-8475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nvnorthwest.com/contact/">Contact</a></li>
</ul>
</li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>NW Vietnamese News</h1>
								<a href="http://nvnorthwest.com"><img class="logo" src="http://nvnorthwest.com/wp-content/uploads/2014/11/NVTB-logo.png" alt="NW Vietnamese News" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-8412" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#">News<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-8439" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nguoi-viet.com/nv2_default.asp">Nguoi Viet 2 (English)</a></li>
</ul>
</li>
<li id="menu-item-8413" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nguoiviettv.com/">Video</a></li>
<li id="menu-item-8440" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://nvnorthwest.com/ad-sizes/">Advertise<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-8441" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nvnorthwest.com/current-classified-ads/">Classified Ads</a></li>
</ul>
</li>
<li id="menu-item-8473" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nvnorthwest.com/about-us/">About Us</a></li>
<li id="menu-item-8474" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nvnorthwest.com/contact/">Contact Us</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://nvnorthwest.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<div class="content-article-title">
			<h2>Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ</h2>
			<div class="right-title-side">
				<a href="http://nvnorthwest.com"><i class="fa fa-reply"></i>Back To Homepage</a>
							</div>
		</div>
	 				
			<div class="main-article-content">
																	<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">August 25</div>
								<div class="calendar-time">
									<font>19:05</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																																<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://nvnorthwest.com/author/3111admin/" title="Posts by Staff" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Staff</a>															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps"><strong>SAN DIEGO, California (NV) –</strong> Một phụ nữ cao niên đã chết trên xe trong khi chờ đến phiên từ Mexico qua cổng biên giới ở San Ysidro để vào Mỹ, vốn có thể phải đợi đến bảy giờ đồng hồ trong ngày cuối tuần để vượt qua, theo tin từ giới truyền thông Mexico ở thành phố Tijuana.</p>
<p>Bản tin của đài truyền hình FOX 5 KSWB ở San Diego hôm Thứ Hai, 24 Tháng Tám, nói rằng vào khoảng 12 giờ 20 phút trưa hôm Chủ Nhật, người trong một chiếc xe mang bảng số California báo rằng có một cụ bà 89 tuổi bị bất tỉnh trong xe, lúc đang ở trong đoàn xe chờ đi về hướng Bắc để vào Mỹ tại trạm San Ysidro.</p>
<figure id="attachment_2954289" class="wp-caption alignnone" aria-describedby="caption-attachment-2954289"><a href="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420.jpg" rel="prettyPhoto"><img class="size-full wp-image-2954289" src="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420.jpg" sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420.jpg 1920w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420-600x303.jpg 600w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420-768x388.jpg 768w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder-082420-1536x777.jpg 1536w" alt="" width="1920" height="971" /></a><figcaption id="caption-attachment-2954289" class="wp-caption-text">Chiếc xe mang bảng số California có bà cụ chết nơi gần biên giới Mexico và Mỹ. (Hình: NBC 7)</figcaption></figure>
<p>Nhân viên cấp cứu Mexico tới nơi và thấy bà cụ đã tắt thở. Nguyên do gây ra cái chết hiện chưa được thông báo.</p>
<p>Vụ này xảy ra sau khi cơ quan Quan Thuế và Biên Phòng Mỹ (CBP) loan báo kế hoạch làm chậm lại việc để cho các xe từ Mexico vào Mỹ, ở một số trạm biên giới, tại Californnia, gồm cả San Ysidro, Otay Mesa và Calexico West.</p>
<p>CBP nói rằng họ đưa ra biện pháp này nhằm ngăn chặn bớt những người qua lại vùng biên giới vì các lý do không cần thiết trong thời gian đại dịch COVID-19.</p>
<p>Một số giới chức phía Mexico nói rằng biện pháp này có thể nằm trong kế hoạch của chính phủ Mỹ nhằm áp lực chính quyền quốc gia này phải gia tăng nỗ lực chặn bớt cư dân phía Mỹ sang Mexico mà không vì lý do cần thiết, gia tăng nguy cơ mang COVID-19 trở lại Mỹ.</p>
<figure id="attachment_2954292" class="wp-caption alignnone" aria-describedby="caption-attachment-2954292"><a href="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420.jpg" rel="prettyPhoto"><img class="size-full wp-image-2954292" src="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420.jpg" sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420.jpg 1920w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420-600x338.jpg 600w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420-768x433.jpg 768w, https://www.nguoi-viet.com/wp-content/uploads/2020/08/TS-SanDiegoBorder02-082420-1536x866.jpg 1536w" alt="" width="1920" height="1083" /></a><figcaption id="caption-attachment-2954292" class="wp-caption-text">Xe từ phía Mexico nay có thể phải chờ tới 7 tiếng mới qua được cổng biên giới vào Mỹ. (Hình: Fox 5)</figcaption></figure>
<p>Kể từ Tháng Ba tới nay, chỉ có các công dân Mỹ và người có thẻ xanh mới được quyền từ phía Mexico qua cổng biên giới để vào Mỹ.</p>
<p>Dân chúng ở hai quốc gia hiện không thể qua biên giới vì lý do du lịch, giải trí, đánh bài hoặc các hoạt động có tính cách văn hóa.<strong> (V.Giang)</strong></p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" data-url="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" data-via="" data-text="Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/&media=http://nvnorthwest.com/wp-content/themes/legatus-theme-new/images/no-image-0x0.jpg&description=Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ" data-url="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/&title=Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ" class="social-button ot-link" style="background:#264c84;" data-url="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

	<div class="content-article-title">
		<h2>About Author</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
			<a href="http://nvnorthwest.com/author/3111admin/"><i class="fa fa-user"></i>More Articles From Author</a>
		</div>
	</div>

	<!-- BEGIN .main-nosplit -->
	<div class="main-nosplit">
		
		<div class="author-photo">
			<img src="http://1.gravatar.com/avatar/4fdf3e4a491004404566d25fd980b062?s=60&#038;d=mm&#038;r=g" class="setborder" alt="Staff" />
		</div>
		<div class="author-content">
			<h3>Staff</h3>
			<div class="right-top">
																											</div>
			<p></p>
		</div>

		<div class="split-line"></div>

	<!-- END .main-nosplit -->
	</div>
			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://nvnorthwest.com/2020/06/bao-nhiet-doi-cristobal-keo-toi-bo-bien-my-trong-vung-vinh-mexico/">Bão nhiệt đới Cristobal kéo tới bờ biển Mỹ trong vùng Vịnh Mexico</a>
									</li>
							<li>
					<a href="http://nvnorthwest.com/2020/08/du-hoc-sinh-viet-o-uc-bi-bat-vi-trom-cap-nhieu-tui-xach-dat-tien/">Du học sinh Việt ở Úc bị bắt vì trộm cắp nhiều túi xách đắt tiền</a>
									</li>
							<li>
					<a href="http://nvnorthwest.com/2020/06/phi-co-trung-quoc-tien-vao-khong-phan-dai-loan-sau-chuyen-bay-ngang-cua-phi-co-my/">Phi cơ Trung Quốc tiến vào không phận Đài Loan, sau chuyến bay ngang của phi cơ Mỹ</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
										
	<div class="widget-1 first panel">		<h3>Latest Posts</h3>		<div>
												<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



							
				<div class="article-header">
					<h2><a href="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/">Cụ bà 89 tuổi chết trên xe khi chờ qua cổng biên giới Mexico vào Mỹ</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://nvnorthwest.com/2020/08/cu-ba-89-tuoi-chet-tren-xe-khi-cho-qua-cong-bien-gioi-mexico-vao-my/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://nvnorthwest.com/wp-content/uploads/2020/08/Co-Trump.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://nvnorthwest.com/2020/08/nguoi-goc-viet-hao-hung-van-dong-bau-cu/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://nvnorthwest.com/wp-content/uploads/2020/08/Co-Trump-310x150_c.jpg" class="setborder" alt="Người gốc Việt hào hứng vận động bầu cử" title="Người gốc Việt hào hứng vận động bầu cử" />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://nvnorthwest.com/2020/08/nguoi-goc-viet-hao-hung-van-dong-bau-cu/">Người gốc Việt hào hứng vận động bầu cử</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://nvnorthwest.com/2020/08/nguoi-goc-viet-hao-hung-van-dong-bau-cu/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://nvnorthwest.com/wp-content/uploads/2020/08/Hang-Rong.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://nvnorthwest.com/2020/08/me-la-ky-sinh-trung/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://nvnorthwest.com/wp-content/uploads/2020/08/Hang-Rong-310x150_c.jpg" class="setborder" alt="‘Ký sinh trùng!’ theo tin  VTV gán cho nghề nghiệp và phẩm giá của người buôn bán bưng là loại… ký sinh trùng." title="‘Ký sinh trùng!’ theo tin  VTV gán cho nghề nghiệp và phẩm giá của người buôn bán bưng là loại… ký sinh trùng." />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://nvnorthwest.com/2020/08/me-la-ky-sinh-trung/">‘Ký sinh trùng!’ theo tin  VTV gán cho nghề nghiệp và phẩm giá của người buôn bán bưng là loại… ký sinh trùng.</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://nvnorthwest.com/2020/08/me-la-ky-sinh-trung/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


					</div>
	
	</div>		
	
      							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-8480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8480"><a href="http://nvnorthwest.com/contact/">Contact Us</a></li>
<li id="menu-item-8423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8423"><a href="http://nvnorthwest.com/current-classified-ads/">Classified Ads</a></li>
<li id="menu-item-8424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8424"><a href="http://nvnorthwest.com/ad-sizes/">Advertising</a></li>
<li id="menu-item-8485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8485"><a href="http://nvnorthwest.com/site-map/">Site Map</a></li>
</ul>							</div>
						
						
						<div class="left">© 2015 Copyright <b>Legatus theme</b>. All Rights reserved.</div>
						
						<div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://nvnorthwest.com/wp-content/themes/legatus-theme-new/images/orange-themes.png" alt="Orange Themes" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://nvnorthwest.com/wp-content/themes/legatus-theme-new/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/theme-scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/jquery.event.swipe.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/lightbox.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/iscroll.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/modernizr.custom.50878.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/dat-menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/themes/legatus-theme-new/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://nvnorthwest.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>